Setting low-latency mode for video decoder

The VIM3 appears to support a low-latency decode mode. How can I enable it?

I’m using OMX.amlogic.hevc.decoder.awesome through Android’s MediaCodec api for a 1080p@60fps stream, but the decoder is consistently 3-5 frames behind at all times, which is too much latency.

In the logging, it appears to advertise a low-latency configuration parameter: OmxVideoDecoder: VendorExt: getConfig: index=7 (low-latency). How can I set this parameter to true?