Vim3可以安装tensorflow吗?

vim3可以安装tensorflow吗?为什么我老是安装不上呢。

@llw555 你好,不建议在板子上安装TF,这样子你是使用不上NPU的,只能用CPU,性能是很差的.

假如我想装tensorflow,是不是很麻烦呢?

@llw555 你只能装一个很旧的1.10的版本